Advanced Search

Autor Wątek: e 46 2.0 D 1999r Problem z odpalaniem  (Przeczytany 184 razy)

10 Październik 2017, 18:09
Przeczytany 184 razy

Offline kszmidt



  • 126
    Wiadomości

  • Accord 2,2 vtec->w140 500E->e36 1,6 m43->e46 2.0D

    • PRACA
e 46 2.0 D 1999r Problem z odpalaniem
« dnia: 10 Październik 2017, 18:09 »
witam,

mam pewien problem, auto strasznie muliło przy odpalaniu tak jakby był słaby aku po czym kolejnego razu już nie odpalił, po przekręceniu kluczyka zapalają się kontrolki ale nie ma reakcji na 3 pozycje kluczyka - nawet nie słychać elektromagnesu ani nie przygasają kontrolki, z popychu odpala pięknie, aku naładowane - nowe, bezpieczniki sprawdzone, na kompie zero błędów,

mógł być to objaw słabej masy na silniku i utracenie jej całkiem lub psującego się rozrusznika lub stacyjki? czy może jeszcze coś?

10 Październik 2017, 18:12
Odpowiedź #1

Offline MACIEJ-EK

  • klubowicze

  • *****

  • 887
    Wiadomości

Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #1 dnia: 10 Październik 2017, 18:12 »
{...}
mógł być to objaw słabej masy na silniku i utracenie jej całkiem lub psującego się rozrusznika lub stacyjki? czy może jeszcze coś?

Sam sobie odpowiedziałeś  ;)
Ganiam hulajnogą, bo lubię świat bez pedałów.

Używam polskich znaków diakrytycznych- w końcu to ma znaczenie.Robisz komuś łaskę czy robisz komuś laske...


Wcześniej  E32 730,E39 520, E38 740, E46 320. Obecnie E38 735, E46 330Ci

10 Październik 2017, 18:21
Odpowiedź #2

Offline kszmidt



  • 126
    Wiadomości

  • Accord 2,2 vtec->w140 500E->e36 1,6 m43->e46 2.0D

    • PRACA
Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #2 dnia: 10 Październik 2017, 18:21 »
droga dedukcji do tego doszedłem.
na początku miernikiem zobaczę  + i silnik :P
potem stacyjka a na końcu rozrusznik bo dojście tam jest straszne :/

jeśli wszytko będzie ok to może być coś jeszcze?

strasznie dziwił mnie fakt ze przy odpalaniu zamulał jakby mu się prąd kończył...czy to oznaka zanikającej masy czy końca rozrusznika?

10 Październik 2017, 19:39
Odpowiedź #3

Offline MACIEJ-EK

  • klubowicze

  • *****

  • 887
    Wiadomości

Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #3 dnia: 10 Październik 2017, 19:39 »
Obstawiam słabą masę. Przy rozpiżdżonym rozruszniku siadałby kontrolki. Tu raczej jest problem z dostarczaniem prądu do rozrusznika .
Ganiam hulajnogą, bo lubię świat bez pedałów.

Używam polskich znaków diakrytycznych- w końcu to ma znaczenie.Robisz komuś łaskę czy robisz komuś laske...


Wcześniej  E32 730,E39 520, E38 740, E46 320. Obecnie E38 735, E46 330Ci

11 Październik 2017, 20:52
Odpowiedź #4

Offline kszmidt



  • 126
    Wiadomości

  • Accord 2,2 vtec->w140 500E->e36 1,6 m43->e46 2.0D

    • PRACA
Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #4 dnia: 11 Październik 2017, 20:52 »
masa ok... dziwne, wszytko wyczyściłem, poskręcałem i nadal {kurczaczek}. Może być problem z EWS? mamy tu jakiegoś speca co usunie immo?

17 Październik 2017, 18:26
Odpowiedź #5

Offline kszmidt



  • 126
    Wiadomości

  • Accord 2,2 vtec->w140 500E->e36 1,6 m43->e46 2.0D

    • PRACA
Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #5 dnia: 17 Październik 2017, 18:26 »
kolejne fakty.
Auto nadal nie odpala z kluczyka, sprawdziłem juz wszytko co mogłem, odpala na popych ale po dopaleniu z popychu nie wkręca się na obroty 2,5 tysiąca i koniec dalej nie idzie...
jakieś pomysły?

17 Październik 2017, 18:54
Odpowiedź #6

Offline Millaka

  • klubowicze

  • *****

  • 6.526
    Wiadomości

  • XLH by CPO ´83

Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #6 dnia: 17 Październik 2017, 18:54 »
Czy po odpaleniu występuje jakieś dymienie?
Jeśli tak to polecam sprawdzenie przewodów paliwowych, jeśli zaciągają powietrze to tak może się dziać.
Najlepiej zamontuj kawałki przezroczystych przewodów przed filtrem i za, jeśli zobaczysz jakieś malutkie bąbelki powietrza to już masz winowajce.

17 Październik 2017, 20:48
Odpowiedź #7

Offline kszmidt



  • 126
    Wiadomości

  • Accord 2,2 vtec->w140 500E->e36 1,6 m43->e46 2.0D

    • PRACA
Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #7 dnia: 17 Październik 2017, 20:48 »
zero dymka, wszytko działa idealnie, ale nie wkręca,

nadal walczę z odpalaniem :P

17 Październik 2017, 20:50
Odpowiedź #8

Offline kszmidt



  • 126
    Wiadomości

  • Accord 2,2 vtec->w140 500E->e36 1,6 m43->e46 2.0D

    • PRACA
Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #8 dnia: 17 Październik 2017, 20:50 »
może coś z immo? ale jak ews byłby walnięty to chyba nawet z popychu by nie odpalił? chyba ze to wszytko faktycznie winna immo i odpalanie i niewkręcanie się

19 Październik 2017, 17:36
Odpowiedź #9

Offline Millaka

  • klubowicze

  • *****

  • 6.526
    Wiadomości

  • XLH by CPO ´83

Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #9 dnia: 19 Październik 2017, 17:36 »
Pisałeś że już wszystko sprawdziłeś, a co z rozrusznikiem?
Podłącz go na krótko i zobacz czy będzie lepiej kręcił.
EWS przy tych objawach całkowicie bym wykluczył.

19 Październik 2017, 19:48
Odpowiedź #10

Offline kszmidt



  • 126
    Wiadomości

  • Accord 2,2 vtec->w140 500E->e36 1,6 m43->e46 2.0D

    • PRACA
Odp: e 46 2.0 D 1999r Problem z odpalaniem
« Odpowiedź #10 dnia: 19 Październik 2017, 19:48 »
znalazłem przyczynę.
1 szczotka wytarta do zera.
okazuje się ze tu najpierw kreci się wirnik, a potem załącza się bendix.
po chińsku jakoś, ale odpala po wymianie szczotki.